http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票知识大全】【大智慧】底顶侦探指标公式

使用说明:
1、买点:当“SK”线上翘、并与“SD”线金叉时买入。当“SK”与“强弱分界”线“金叉”时为较佳的“买点”;当“SK”与“SD”在“强弱分界”线上方发生“金叉”时极好的“买点”。
2、卖点:当“SK”线下勾、并与“SD”线死叉时卖出。当“SK”与“SD”在“强弱分界”线上方发生“死叉”时极好的“卖点”。当“SK”与“强弱分界”线“死叉”时为最后的止损“卖点”;Var1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
Var2:=EMA(EMA(EMA(Var1,4),4),4);
{概念股网-股票公式网站 }
SJ: (Var2-REF(Var2,1))/REF(Var2,1)*100, COLORSTICK;
SD: MA(SJ,2);
SK: MA(SJ,1);
Var3:=CROSS(SK,SD) AND SK0;
买一: Var3, STICK;
买二: Var4 OR Var5, STICK;
Var6:=CROSS(SD,SK);
卖出: Var6, STICK;
强弱分界: 0, CIRCLEDOT;

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读