http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票知识大全】【大智慧】发动机指标公式

DRAWGBKLAST(CLOSE>0,STRIP(RGB(55,75,55),RGB(10,10,20),0));
{原神猴探月公式 将原神猴线改名能量线}
CS:=(CLOSE-LLV(LOW,8))/(HHV(HIGH,8)-LLV(LOW,8))*100;
YJD:=(EMA(CS,3)-50)*2;
能量线:YJD,precis2;{探测能量动力,很像KDJ公式的J值}
中线:=0;
PARTLINE(YJD,中线);
DRAWTEXT(cross(YJD,中线),0,’●’),COLORred,ALIGN1;{买入点2}
能量线1:=能量线>=0;
能量线2:=能量线REF(抛留线,1),RGB(255,0,0),抛留线REF(能量线,1),RGB(255,0,0),能量线

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读