http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票知识干货】【大智慧】地心引力主图指标公式

地心引力线:(MA(C,30)+MA(C,72))/2;
地心引力区1:地心引力线*1.15;
地心引力区2:地心引力线*0.8;
股价:C;
VAR111:=CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2);
VAR222:=REF(VAR111,1) AND CLOSE=REF(CLOSE,2);
VAR333:=REF(VAR222,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,1) AND CLOSE=REF(CLOSE,1) AND CLOSE

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读