http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票知识干货】【大智慧】J共振指标公式

DRAWTEXTREL(10,2,’黄绿相间为长J、红蓝相间是短线、低位共振同色买、变异减仓出手快。’),COLORMAGENTA;
RSV1:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
K1:=SMA(RSV1,5,1);
D1:=SMA(K1,5,1);
J1:=3*K1-2*D1;
AA1:=EMA(J1,5);
AA2:=REF(AA1,1);
DRAWTEXTABS(5,5,’概念股网 ’),linethick1,COLOR00EEff;
STICKLINE(AA1>AA2,AA1,AA2,8,0),COLOR0055AA;{长J}
STICKLINE(AA1>AA2,AA1,AA2,5,0),COLOR0077CC;
STICKLINE(AA1>AA2,AA1,AA2,3,0),COLOR0099DD;
STICKLINE(AA1>AA2,AA1,AA2,1,0),Color01BEE7;
STICKLINE(AA1BB2,BB1,BB2,1,0),COLOR0000E5;
STICKLINE(BB1

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读