http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票入门】【大智慧】顶底选股指标公式

趋势:=(5)*(SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)))*(100),5,1))-(3)*(SMA(SMA(((CLOSE-LLV(LOW,30))
/(HHV(HIGH,30)-LLV(LOW,30)))*(100),5,1),3,1))-SMA(SMA(SMA(((CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)))*(100),5,1),3,1),2,1);
{概念股网-股票公式网站 }
底:CROSS(趋势,5);
顶:CROSS(95,趋势);

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读