http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票入门】【大智慧】短线起飞指标公式

ma5:MA(C,5),COLORRED;
ma10:MA(C,10),COLORYELLOW;
ma20:MA(C,20),ColorD4FF7F;
A0:=AMOUNT/VOL/100;
A1:=(EMA(A0,3)>EMA(A0,7) AND EMA(A0,7)>EMA(A0,13) AND EMA(A0,13)>EMA(A0,21))*6;
短线起飞:A1,COLORYELLOW,POINTDOT,LINETHICK0;
DRAWTEXT(A1,MA(C,20),’●’),COLORRED;

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读