http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票入门】【大智慧】空方多方指标公式

Var1D:=EMA(CLOSE,2)-EMA(CLOSE,89);
Var1E:=EMA(Var1D,30);
Var1F:=2*(Var1D-Var1E)*10;
Var20:=POW(Var1F,3)*0.1+POW(Var1F,2);
Var25:=IF(Var1F>0.015,Var20,0)/45/4;
JJ:=(C*2+H+L)/4;
SKK:(EMA(JJ,13)-EMA(JJ,21))*180,COLORWHITE;
SDD:EMA(SKk,2),COLORYELLOW;
多方:(SKK-SDD)*0.001,colorRED,linethick0;
空方:-1*(SKK-SDD)*0.001,color33FF33,linethick0;
rc:ref(C,1),COLORWHITE;
MAV:=(2*C+H+L)/4;
{ 概念股网_大智慧股票指标公式}
SK:(SLOPE(EMA(MAV,2),7)*15+MAV)*0.8,colorRED;
SD:EMA(SK,2),colorGREEN;
SJ:2.8*SK-1.8*SD,colorYELLOW;
s2:=sma(c,3,1);
s6:=sma(c,5,1);
dk:=2*(s2-s6)*15*4*1.5;
STICKLINE(sk>sd and dk0 and sk>sd ,rc,rc+dk,4,0),COLOR6633CC;
STICKLINE(dk>0 and sk0 and 多方

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读