http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票入门】【大智慧】弯弓放箭追击指标公式

Var1:=REF(CLOSE,2);
A2: SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100, COLORGREEN;
车弩机: IF(A2(-0.025), 1, 1.200);
Vare4:=Vare3*(Vare2-Vare1)*100;
Vare5:=SUM(Vare4, 10);
Vare6:=SMA(Vare5, 40, 1);
Vare7:=IF(CLOSE and MA(VOL, 5)/240 AND CLOSE>REF(CLOSE, 1)*1.0 AND CLOSE,88,0);
{ 概念股网_大智慧股票指标公式}{Var38>Var39;}
Vare8:=IF(CLOSE/REF(CLOSE, 1)>1.050 AND VOL/CAPITAL*10090,30,’追击’),COLORyellow;

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读