http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票入门】【大智慧】线上阴线买主图指标公式

A0:=(L+H+C*2)/4;
A1:EMA(A0,14),COLORBLUE,LINETHICK2;
A2:EMA(A0,25);
A1X:=(A1-REF(A1,1))/REF(A1,1)*100;
A2X:=(A2-REF(A2,1))/REF(A2,1)*100;
a12x:=(A1-a2)/a2*100;
VA:=(c-a1)/a1*100;
DIF:=(EMA(C,12)-EMA(C,26))*100+50;
DEA:=EMA(DIF,9);
VC:=((h-MA(CLOSE,6))/MA(CLOSE,6)*100+(h-MA(CLOSE,24))/MA(CLOSE,24)*100+(h-MA (CLOSE,32))/MA(CLOSE,32)*100)/3;
{ 概念股网_大智慧股票指标公式}
drawtext(VC>20 AND FILTER(VC< REF(VC,1),5),H*1.02,'S'),LINETHICK2,COLORGREEN;
YB:=c=c and vc0 and a1>a2,5)=5 and a12x

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读