http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票入门】【大智慧】逢低买入指标公式

q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
q3:=SMA(q2, 9, 1);
q4:=SMA(q3, 3, 1);
特殊会员专用:3*q3-2*q4,colorwhite,linethick2;
q8:=HHVBARS(HIGH, 50);
q10:=(CLOSE-REF(OPEN, q8))/REF(OPEN, q8)*100;
跨越:EMA(q3, 3),COLORRED;
DRAWTEXT(CROSS(特殊会员专用, 8) AND q101.005*跨越,跨越,’●1.3*跨越,跨越,’★低买’),COLORRED,linethick1;

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读