http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票入门】【大智慧】飞升黑马指标公式

长J89:”KDJ.J”(89,3,3),COLORBLUE;
中J27:”KDJ.J”(27,3,3),COLORWHITE;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:SMA(RSV,3,1),COLORRED;
D:SMA(K,3,1),COLORGREEN;
FILLRGN(K,D,K>D,RGB(250,0,0));
FILLRGN(K,D,K黑马线,A1,黑马线,2,0),COLORFF80FF;
STICKLINE(A1

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读