http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票知识大全】【大智慧】百万踏浪指标公式

N:=5;M1:=3;
LC := REF(CLOSE,1);
标尺:SMA(MAX(CLOSE-LC,0),M1,1)/SMA(ABS(CLOSE-LC),M1,1)*100,COLORGREEN,LINETHICK2;;
{ SLOWKD 参数 27,3,3,3}
RSV := (CLOSE – LLV(LOW,N))/(HHV(HIGH,N) – LLV(LOW,N)) * 100;
F := SMA(RSV, 5, 1);
K := SMA(F, 3, 1);
D := SMA(K, 3, 1);
浪:3*K-2*D,COLORMAGENTA,LINETHICK2;

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读