http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票入门基础知识】【大智慧】小红包选股指标公式

N:=30;M:=95;
v1:ema(close,5),coloryellow;
v2:ema(ema(close,29)*1.01,10),colorffcc66;
DRAWICON(cross(v1,v2),v2,1);
v3:ema(close,10),colorff00ff;
v4:ema(ema(close,60)*0.99,10),color0099ff;
DRAWICON(cross(v3,v4),v4,1);
Var1:=AMOUNT/VOL/100;
庄家运作成本: MA(CLOSE,18),colorwhite;
庄家平均成本: EMA(EMA(Var1,2),N),color00ff00;
庄家底仓成本: EMA(EMA(Var1,13),M),colorblue;
无穷成本均线: DMA(CLOSE,VOL/CAPITAL),colorblue;
STICKLINE(C>=O,C,O,7,0),COLORRED;
STICKLINE(C>=O,C,O,4,0),COLOR7070ff{B0B0FF};
STICKLINE(C>=O,C,O,2,0),COLORYELLOW;
STICKLINE(C>=O,H,L,0,0),COLORYELLOW;
STICKLINE(C90,LOW*0.95,’追涨’),COLORYELLOW;红包:=IF(TROUGHBARS(3,15,1)=0 AND HIGH>LOW+0.01,10,-5);
动态底部:=EMA(IF(LOW10;
count(PP,10)>0;

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读