http://www.gpydt.cn

您的位置:股票易点通 > 股票公式 > 大智慧公式 > 正文

【股票投资】【大智慧】一流资金指标公式

SQX:=(C-MA(CLOSE,13))*100;
DIFF:EMA(MA(SQX,7),1),COLORWHITE;
DEA:EMA(DIFF,7),COLORYELLOW;
MACD:(DIFF-DEA)*2,COLORSTICK;
STICKLINE(CROSS(DIFF,DEA) AND DIFFCLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA),40,0),COLORRED,LINETHICK0;
DRAWLINE(A1=0,DEA,底离,DEA,0),COLOR33FF33,LINETHICK2;
A2:=BARSLAST(REF(CROSS(DEA,DIFF),1));
顶离:=REF(CLOSE,A2+1)DIFF AND CROSS(DEA,DIFF);
STICKLINE( REF(CLOSE,A2+1)DIFF AND CROSS(DEA,DIFF),70,85.5,2,1),COLORF08000,LINETHICK2;
{顶离_:IF(REF(CLOSE,A2+1)DIFF AND CROSS(DEA,DIFF),66,0),COLORF08000,LINETHICK0;}
压: DRAWLINE(A2=0,DEA,顶离,DEA,0),COLORFFBB99,LINETHICK2;
A3:=CROSS(DIFF,DEA) AND DEA

郑重声明:本文版权归原作者所有,转载文章仅为传播更多信息之目的,如作者信息标记有误,请第一时间联系我们修改或删除,多谢。

相关文章阅读